Mail.Ru Агент для Linux

Linux:
Системные требования
Linux, Red Hat 7.2 и выше, X Window, gtk 2.0.2 и выше
[пакет для RedHat 7.*]
[пакет для RedHat 9.*]
[исполняемый файл] - совместим со всеми версиями Linux

FreeBSD:
Системные требования
Free BSD 4.7 и выше, X Window, gtk 2.0.2 и выше
[исполняемый файл для FreeBSD 4.*]
[исполняемый файл для FreeBSD 5.1]
[исполняемый файл для FreeBSD 5.2]

Поделиться с друзьями: